Globus GT 4.2.1 support

We are pleased to announce that Vine Toolkit supports now Globus GT 4.2.1. New 'gt421' project was added. New article is present in the documentation which describes the configuration of the plugin. Take a look here. It describes also configuration of the Globus GT 4.0.X resource. Beside this you can find the artilce for MDS, GridFTP and MyProxy server.